教育巴巴炒股教程网

通达信神龙顶底主图指标公式

Class:通达信公式 Time:2019-11-25 Hits:579

N:=8;

M:=20;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:3*K-2*D,COLORRED;

STICKLINE(J<0,J,0,1,0),COLORRED;

STICKLINE(J>100,J,100,1,0),COLORGREEN;

A:0,COLORRED,LINETHICK1;

B:100,COLORGREEN,LINETHICK1;

{教育巴巴炒股教程网,http://9188edu.com,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!