教育巴巴炒股教程网

通达信私募打板操作选股指标公式

Class:通达信公式 Time:2019-11-25 Hits:597

X_1:=MA(CLOSE,10);

X_2:=HHV(X_1,5);

X_3:=X_1-(X_2-X_1);

X_4:=MA(CLOSE,60);

XG:CLOSE>REF(CLOSE,1) AND MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,20)>MA(CLOSE,60) AND REF(MA(CLOSE,20),1)>REF(MA(CLOSE,60),1) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND X_2>MA(CLOSE,60) AND X_3>MA(CLOSE,60) AND X_2=X_3 AND REF(X_2,1)>REF(X_3,1);




 

{教育巴巴炒股教程网,http://9188edu.com,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!