大智慧走势主图指标公式

返回列表
大智慧公式 1053
公式说明

MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;

MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;

MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;

MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;

ma50:eMA(c,50),DOTLINE,COLORGREEN;



 

点击下载大智慧公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表