同花顺大中小户指标公式

Class:同花顺公式 Time:2019-9-19 Hits:868

换手:=V*100/CAPITAL;

主力:=MA(换手,4);

大户:=MA(换手,9);

中户:=MA(换手,17);

散户:=MA(换手,34);

均量:=(主力+大户+中户+散户)/4;

大户能量:(大户-均量); 操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorred;

减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred;

反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorgreen;

寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred,POINTDOT;

0,POINTDOT,colorwhite;

中户能量:(中户-均量);

0,POINTDOT,colorwhite;

散户能量:(散户-均量),LINETHICK2;

0,colorwhite,LINETHICK3;

主力能量:(主力-均量),LINETHICK3;

0,POINTDOT,colorwhite,LINETHICK3;



 

{教育巴巴炒股教程网,http://9188edu.com,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信指标破解:普通加密破解、完全加密破解、指标导入密码破解指标公式编写,指标修改,指标DLL加密等业务,详询客服!