同花顺王者归来指标公式

Class:同花顺公式 Time:2019-9-19 Hits:957

低线:25,DOTLINE;

中线:55,DOTLINE;

高线:85,DOTLINE;

LOWV:=LLV(LOW,9);

HIGHV:=HHV(HIGH,9);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

K:=EMA(RSV,3);

趋势线:MA(K,3);

DBA:=K-趋势线;

XG:BARSLASTCOUNT(DBA>=0)=1,colorred,NODRAW;

STICKLINE(DBA>=0,(K-DBA*0.1),(K-DBA*0.75),2,0),colorred;

STICKLINE(DBA<0,(趋势线+DBA*0.1),(趋势线+DBA*0.75),2,0),colorgreen;



 

{教育巴巴炒股教程网,http://9188edu.com,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信指标破解:普通加密破解、完全加密破解、指标导入密码破解指标公式编写,指标修改,指标DLL加密等业务,详询客服!