股票教程网

大智慧倍量抄底指标公式

Class:大智慧公式 Time:2017-8-21 Hits:3232

股票教程网,http://www.91goo.com,友情提供

倍量:(VOL/REF(VOL,1)>2 and COUNT(CLOSE>OPEN,1)) or (LOW>REF(HIGH,1) and COUNT(OPEN>CLOSE,1) and VOL/REF(VOL,1)>2),STICK,COLORBLUE,linethick4;

DRAWTEXT(倍量,0.75,'倍量'),COLORBLUE;

百日地量:LLV(VOL,100)>=VOL,STICK,COLORRED,LINETHICK4;

DRAWTEXT(百日地量,0.5,'地量'),colorred;

倍缩量:VOL/REF(VOL,1)<0.5,STICK,COLORFF00FF,linethick2;

缩量涨:

COUNT(C>REF(C,1),2)>=2 AND COUNT(VOL<REF(VOL,1),2)>=2,COLORYELLOW,STICK,linethick2;

黑太阳:

IF(LOW>REF(HIGH,1) and COUNT(OPEN>CLOSE,1),0.5,0),STICK,colorwhite,linethick4;

DRAWTEXT(黑太阳,0.2,'黑太阳'),COLORwhite;

红太阳:

IF(LOW>REF(HIGH,1) and COUNT(OPEN<CLOSE,1),0.5,0),STICK,colorred,linethick4;

DRAWTEXT(红太阳,0.2,'红太阳'),COLORRED;

A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

买进:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2))),linethick1,COLORyellow;

DRAWTEXT(买进,0.5,'↖买进'),COLORYELLOW;

明日抄底:(TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),linethick2,COLORred;



 

股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!