股票教程网

大智慧主力轨迹线指标公式

Class:大智慧公式 Time:2017-8-21 Hits:2995

股票教程网,http://www.91goo.com,友情提供

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

Y0:SMA(RSV,3,1),COLORRED,LINETHICK1;

Y1:SMA(Y0,3,1),COLORYELLOW,LINETHICK1;

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;

Y2:SMA(RSV1,5,1),COLORMAGENTA,LINETHICK2;

Y3:SMA(Y2,10,1),COLORGREEN,LINETHICK2;

18,COLORWHITE;

85,COLORBLUE;

STICKLINE(Y0>Y1,Y0,Y1,6,0),COLORRED;

STICKLINE(Y0<=Y1,Y0,Y1,6,0),COLORYELLOW;

STICKLINE(Y2>Y3,Y2,Y3,6,0),COLORMAGENTA;

STICKLINE(Y2<=Y3,Y2,Y3,6,0),COLORGREEN;



 

股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!