股票教程网

大智慧精确打击选股指标公式

Class:大智慧公式 Time:2017-8-21 Hits:3151

股票教程网,http://www.91goo.com,友情提供

A1:=(CLOSE-LLV(LOW,72))/(HHV(HIGH,72)-LLV(LOW,72))*100;

A2:=SMA(A1,6,1);

A3:=SMA(A2,6,1);

出击:=3*A2-2*A3;

阻力:=3*A3-2*A2;

CROSS(出击,阻力)AND 出击<50 ;



 

股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!