股票教程网

大智慧多空线指标公式

Class:大智慧公式 Time:2017-8-21 Hits:2988

股票教程网,http://www.91goo.com,友情提供

q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

q3:=SMA(q2, 9, 1);

q4:=SMA(q3, 3, 1);

红线:3*q3-2*q4,colorRED,linethick2;

Var12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

绿线: SMA(Var12,3,1),colorgreen,linethick2;



 

股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!