股票教程网

同花顺基准突破指标公式

Class:同花顺公式 Time:2017-6-29 Hits:1600

股票教程网,http://www.91goo.com,友情提供
DIFF:EMA(CLOSE,12) - EMA(CLOSE,26),colorwhite,LINETHICK2;
DEA:EMA(DIFF,9),LINETHICK2,coloryellow;
MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK4;
红柱天数:LAST(MACD>0),PRECIS0,colorred,linethick0;
死叉天:=LAST(MACD<0);
死叉天数:REF(死叉天,1),PRECIS0,colorgreen,linethick0;

同花顺基准突破指标公式

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!