股票教程网

大智慧精确买点指标公式

Class:大智慧公式 Time:2017-8-21 Hits:3257

股票教程网,http://www.91goo.com,友情提供

加在自己喜欢的主图后:


VAR32:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR33:=SMA(SMA(VAR32,3,1),3,1)/28.57;

VAR34:=EMA(VAR33,5);

VAR35:=3*VAR33-2*VAR34;

买点:=CROSS(VAR35,VAR33) AND VAR33<2.1 and c>o;

DRAWTEXT(买点=1,L*0.95,'B'),ALIGN1,COLOR00ffff,LINETHICK3,LAYER2;



 

股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!