股票教程网

大智慧超级短线指标公式

Class:大智慧公式 Time:2017-8-21 Hits:2926

股票教程网,http://www.91goo.com,友情提供

VAR1:=HHV(HIGH,25);

VAR2:=LLV(LOW,25);

阻力线:EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20),COLORF0F000,LINETHICK2;

突破线:= EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);

操作线:突破线,COLORRED, LINETHICK2;

STICKLINE(CROSS(操作线,阻力线),操作线,80,5,0),LINETHICK3;

DRAWTEXT(CROSS(操作线,阻力线),85,'买');

0;20;50;80;100;



 

股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!