通达信小底部放量选股指标公式

返回列表
通达信公式 47
公式说明

MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

MA3:=MA(CLOSE,20);

MA4:=MA(CLOSE,60);

底部放量:MA(V,5)>MA(V,20) AND C<MA1 AND MA1<MA2 AND MA2<MA3 AND MA3<MA4 OR MA(V,5)>MA(V,10) AND C<MA1 AND MA1<MA2 AND MA2<MA3 AND MA3<MA4;



 

点击下载通达信公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表