通达信中线耐心持有指标公式

返回列表
通达信公式 31
公式说明

X:=MA(AMOUNT,5)/MA(V,5)/100;

VAR3:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;

VAR4:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);

VAR5:=C/MA(C,60)-1;

底:IF(CROSS(-5,VAR4) AND VAR3<-0.4,-0.01,-1);

顶:IF(CROSS(VAR4,-95) AND VAR5>=0.35,0,1);



 

点击下载通达信公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表